PLD dice hackeó fácilmente las impresoras de la JCE y señala que no están aptas para las elecciones

Caribbean Digital 

El Partido de la Liberación Dominicana (PLD) informó este miércoles que las vulnerabilidades registradas en la segunda prueba realizada por la Junta Central Electoral (JCE) para la digitalización, escaneo y transmisión de datos, con miras a las próximas elecciones municipales, permitieron hasta “hackear” las impresoras multifuncionales.

Así lo informó el secretario de Asuntos Electorales del PLD, Tommy Galán, quien explicó que los técnicos asignados por esa entidad lograron penetrar la configuración de internet de las impresoras utilizadas en el ensayo realizado el pasado 20 de enero, mostrando de esta manera los índices de inseguridad tecnológica en los equipos.

“El 100% de las impresoras que se utilizaron tienen en encendido el wifi y el modo de configuración abierta, permitiendo que una persona pueda configurarlo en imprimirlo como desee. Nuestro equipo técnico pudo hackear fácilmente la impresora hasta que tuvo la voluntad de soltarla”, detalló el dirigente peledeista.

Además, los especialistas del PLD detectaron que en los nuevos inversores “UPS” también fue de fácil acceso ingresar, a través de la conexión bluetooth, al sistema.

“Nuestros técnicos pudieron conectarse a ellos, modificando ciertos parámetros de configuración de los equipos, incluyendo la actualización del firmware del equipo”, estableció el también miembro del Comité Político morado.

Listín Diario